LabVIEW Base, Full, or Professional Development System 2015 or later

DQMH 6.1 is the first release that drops support for LabVIEW 2014